wdcp php 版本升级至 5.6

在部署本网站时,发现网站中各种乱码,原因是需要 php5.6+ 的版本,所以进行了 php 版本的升级。
shell 代码

wget -c http://batpanel.oss-cn-beijing.aliyuncs.com/php_up5.6.sh
sh php_up5.6.sh


然后更新并安装。
php_up5.6.gif
php_up5.6ok.png

返回文章列表 打赏
本页链接的二维码
打赏二维码
期待你的评论