Node Sass version 5.0.0 is incompatible with^4.0.0

卸载已安装版本 cnpm uninstall node-sass
安装 cnpm install node-sass@4.14.1

返回文章列表 打赏
本页链接的二维码
打赏二维码
期待你的评论